TR-15-040 (WordPress Güvenlik Güncellemesi Yayınladı)

Genel Bilgi

WordPress 4.1.2 ile çoklu açıklıklar için güvenlik güncellemesi yayınlamıştır.

Etki

Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından mevcut siteleri tehlikeye sokabilecek saldırıların gerçekleştirilmesi ihtimal dâhilindedir. İlgili açıklıklardan WordPress 4.1.1 ve daha önceki sürümler etkilenmektedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM)  kullanıcı ve sistem yöneticilerine “WordPress Security Release ” bültenini incelemeleri ve gerekli güncellemeleri yüklemelerini tavsiye etmektedir.

Kaynaklar

Kamuoyuna Saygıyla Duyurulur!...

2015-04-24