TR-15-036 (Adobe Flash Player, ColdFusion ve Flex için Güvenlik Güncellemesi Yayınladı)

Genel Bilgi

Flash Player, ColdFusion ve Flex’ de yer alan zafiyetlere yönelik Adobe tarafından üç adet güvenlik güncellemesi yayınlanmıştır.

Etki

Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından etkilenen sistemlerin kontrol altına alınması ya da XSS saldırıları gerçekleştirilmesi ihtimal dâhilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM) kullanıcı ve sistem yöneticilerine APSB15-06, APSB15-07, APSB15-08 sayılı Adobe Güvenlik bültenlerini incelemeleri ve gerekli önlemleri almalarını tavsiye etmektedir.

 Kaynaklar

2015-04-16