TR-15-008 (Adobe Flash Player İçin Güvenlik Bülteni Yayınlandı)

Genel Bilgi

Adobe tarafından Flash Player yazılımının Macintosh ve Windows platformlarında kullanılan 16.0.0.287 ve önceki sürümlerinde yer alan güvenlik açıklığının giderilmesi amacıyla yazılımın 16.0.0.296 sürümü yayınlandı.

Etki

Mevcut güvenlik açıklığı nedeniyle siber saldırganlar tarafından hedef sistemlerin ele geçirilmesi ihtimal dahilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcıların ve sistem yöneticilerinin konu ile ilgili olarak, Adobe tarafından yayınlanan APSB15-01 sayılı güvenlik bültenini inceleyerek sistemlerinde gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

Kamuoyuna Saygıyla Duyurulur!...

2015-01-28