TR-15-005 (Ubuntu Güvenlik Güncellemeleri Yayınladı)

Genel Bilgi

Ubuntu tarafından Ubuntu 10.04 LTS, 12.04 LTS, 14.04 LTS ve 14.10 versiyonlarını etkileyen çoklu zafiyetler için güvenlik güncellemesi yayınladı.

Etki

Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından hizmet durdurma ve rastgele kod çalıştırma saldırıları ihtimal dâhilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM) kullanıcı ve sistem yöneticilerine Ubuntu tarafından  USN-2460-1USN-2477-1USN-2478-1 ve USN-2479-1  kodları ile yayınlanan güvenlik önerilerini dikkate almalarını tavsiye etmektedir.

Kaynaklar

•       http://www.ubuntu.com/usn/usn-2460-1/

•       http://www.ubuntu.com/usn/usn-2477-1/

•       http://www.ubuntu.com/usn/usn-2478-1/

•       http://www.ubuntu.com/usn/usn-2479-1/

•       https://www.us-cert.gov/ncas/current-activity/2015/01/20/Ubuntu-Releases-Security-Updates

Kamuoyuna Saygıyla Duyurulur!...

2015-01-21