TR-18-025 (Adobe, Flash Player için Güvenlik Güncellemeleri Yayınladı)

Genel Bilgi

Adobe, Flash Player ürününde bulunan uzaktan kod yazdırma zafiyetine yönelik güvenlik güncellemeleri yayınladı.

Etki

Mevcut güvenlik açıklıkları nedeniyle etkilenen sistemlerin siber saldırganlar tarafından ele geçirilmesi ihtimal dahilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), sistem kullanıcıları ve yöneticilerine Adobe tarafından yayınlanan APSB18-03 kodlu güvenlik güncellemelerini incelemelerini tavsiye etmektedir. Zafiyetle ilgili CVE kodları aşağıdaki gibidir;

Kaynaklar

https://helpx.adobe.com/security/products/flash-player/apsb18-03.html

https://www.us-cert.gov/ncas/current-activity/2018/02/06/Adobe-Releases-Security-Updates-Flash-Player

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-4878

http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-4877

 

2018-02-07