TR-18-023 (Adobe, Flash Player için Güvenlik Önerisi Yayınladı)

Genel Bilgi

Adobe, Flash Player ürününde bulunan uzaktan kod yazdırma zafiyetine yönelik güvenlik önerisi yayınladı.

Etki

Mevcut güvenlik açıklıkları nedeniyle etkilenen sistemlerin siber saldırganlar tarafından ele geçirilmesi ihtimal dahilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), sistem kullanıcıları ve yöneticilerine Adobe tarafından yayınlanan APSA18-01 kodlu güvenlik önerilerini incelemelerini tavsiye etmektedir. Adobe CVE-2018-4878 kodlu zafiyet için güncellemelerin 5 Şubat tarihinde yapılacağını duyurdu.

Kaynaklar

https://helpx.adobe.com/security/products/flash-player/apsa18-01.html

 

2018-02-02