TR-17-147 (Cisco Güvenlik Güncellemesi Yayınladı)

Genel Bilgi

Cisco, IOS XE yazılımını etkileyebilecek olan ve kritik önemde zafiyet içeren bir güvenlik güncellemesi yayınladı.

Etki

Mevcut güvenlik açıklığı nedeniyle sistemlerin siber saldırganlar tarafından kontrol altına alınması ihtimal dâhilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcı ve sistem yöneticilerine mevcut zafiyet hakkında Cisco Güvenlik önerilerini incelemelerini ve gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

https://www.us-cert.gov/ncas/current-activity/2017/11/03/Cisco-Releases-Security-Update-IOS-XE-Software

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20171103-bgp

 

2017-11-06