TR-17-114 (VMWare Güvenlik Güncellemeleri Yayınladı)

Genel Bilgi

VMware; ESXi, vCenter Server, Fusion ve Workstation ürünlerinde bulunan kritik önemdeki zafiyetler hakkında güvenlik güncellemeleri yayınladı.

Etki

Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından etkilenen sistemlerin kontrol altına alınması ihtimal dâhilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM) kullanıcı ve sistem yöneticilerine  VMSA-2017-0015 sayılı VMWare güvenlik bültenini incelemeleri ve gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

https://www.us-cert.gov/ncas/current-activity/2017/09/15/VMware-Releases-Security-Updates

https://www.vmware.com/security/advisories/VMSA-2017-0015.html

2017-09-18