TR-21-0298 (Debian Güvenlik Güncellemesi Yayınladı)

Genel Bilgi

Debian ldb'de bulunan DoS zafiyeti için güvenlik güncellemesi yayınladı.

Etki

Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından etkilenen sistemlerde DoS saldırılarına maruz kalma ihtimal dahilindedir. CVE kodları şu şekildedir:

CVE-2020-10730, CVE-2020-27840 ve CVE-2021-20277

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcı ve sistem yöneticilerine; ldb için yayınlanan güvenlik önerisini incelemelerini ve gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

https://www.cybersecurity-help.cz/vdb/SB2021040625

2021-04-07