TR-21-0254 (VMware View Planner Güvenlik Zafiyeti)

Genel Bilgi

VMware, VMware View Planner 4.6'da Uzaktan Kod Çalıştırma zafiyeti tespit edilmiştir.

Etki

Mevcut güvenlik açıklığı nedeniyle, siber saldırganlar tarafından hedef alınan sistemlerde kod çalıştırılması ihtimal dahilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), sistem yöneticilerine; yayınlanan VMware güncellemelerini yapmalarını önermektedir.

Kaynaklar

https://cxsecurity.com/issue/WLB-2021030134

2021-03-22