TR-17-054 (WordPress Güvenlik Güncellemesi Yayınladı)

Genel Bilgi
Wordpress 4.7.4 ve öncesi sürümlerde çeşitli türde zafiyetler tespit edilmiştir.

Etki
Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından etkilenen websitesinin kontrol altına alınması ihtimal dâhilindedir.

Çözüm
Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcı ve sistem yöneticilerine; ilgili WordPress Güvenlik Önerilerini incelemelerini ve gecikmeksizin kullandıkları ürünü en son sürüme (Wordpress 4.7.5) yükseltmelerini tavsiye etmektedir.

Kaynaklar

2017-05-17