TR-17-042 (WordPress, Güvenlik Güncellemesi Yayınladı)

Genel Bilgi
Wordpress 4.6 sürümünde kritik Uzaktan kod çalıştırma (Remote Code Execution) zafiyeti tespit edilmiştir.

Etki
Mevcut güvenlik açıklıkları nedeniyle siber saldırganlar tarafından etkilenen websitesinin kontrol altına alınması ihtimal dâhilindedir.

Çözüm
Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcı ve sistem yöneticilerine; ilgili WordPress Güvenlik Önerilerini incelemelerini ve sürümlerini en son sürüme yükseltmelerini tavsiye etmektedir.

Kaynaklar

2017-05-04