TR-21-0059 (Eclipse Güvenlik Zafiyeti)

Genel Bilgi

Eclipse OpenJ9'da Uzaktan Kod Çalıştırma zafiyeti tespit edilmiştir.

Etki

Birden çok mevcut güvenlik açıklığı nedeniyle, siber saldırganlar tarafından hedef alınan sistemlerde zafiyete sebebiyet verebilmektedir. Uzaktan bağlanan saldırgan hedef sistemde kod çalıştırabilir

CVE-2020-27221

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), sistem yöneticilerine; ilgili güvenlik sayfalarını incelemelerini önermektedir.

Kaynaklar

https://www.cybersecurity-help.cz/vdb/SB2021012130

2021-01-22