TR-20-521 (SAP Zafiyeti)

Genel Bilgi

SAP ürünlerinde kritik RCE zafiyetleri tespit edildi.

Etki

Birden çok mevcut güvenlik açıklığı nedeniyle, siber saldırganlar tarafından hedef alınan sistemlerde zafiyete sebebiyet verebilmektedir. Bu zafiyetin ileriki zamanlarda zararlı yazılım yaymakta da kullanılabileceği öngörülmektedir. CVE-2020-6287 .

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), sistem yöneticilerine; SAP güncellemelerini ivedilikle yapmalarını önermektedir.

Kaynaklar

https://thehackernews.com/2020/07/sap-netweaver-vulnerability.html

https://www.onapsis.com/recon-sap-cyber-security-vulnerability

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-6287%20

https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=552599675

2020-07-14